<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>El Kun Agüero cumplió con su suspensión y estará en el choque de escoltas, Liverpool vs City | Vecinos de Guaymallén</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.guaymallen.org/xmlrpc.php" />
    <meta name="author" content="Vecinos">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vecinos de Guaymallén &raquo; Feed" href="http://www.guaymallen.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vecinos de Guaymallén &raquo; RSS de los comentarios" href="http://www.guaymallen.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vecinos de Guaymallén &raquo; El Kun Agüero cumplió con su suspensión y estará en el choque de escoltas, Liverpool vs City RSS de los comentarios" href="http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.guaymallen.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.guaymallen.org/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.guaymallen.org/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.guaymallen.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.guaymallen.org/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.guaymallen.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.guaymallen.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.guaymallen.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.guaymallen.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.guaymallen.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.guaymallen.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.guaymallen.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marcos Peña confesó su deseo sobre el futuro procesal de Cristina Kirchner' href='http://www.guaymallen.org/marcos-pena-confeso-su-deseo-sobre-el-futuro-procesal-de-cristina-kirchner/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.guaymallen.org/?p=10180' />
<link rel="alternate" type="application/json+oembed" href="http://www.guaymallen.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guaymallen.org%2Fel-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guaymallen.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guaymallen.org%2Fel-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city%2F&#038;format=xml" />
<meta property="fb:app_id" content="997683246980785"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '717c30916c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.guaymallen.org/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.losandes.com.ar/article/aguero-cumplio-con-su-suspension-y-en-el-choque-de-escoltas-entre-el-city-y-liverpool?rv=1' /><!--[if IE 7]>
<link rel="stylesheet" href="http://www.guaymallen.org/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.guaymallen.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.guaymallen.org/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.guaymallen.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/www.guaymallen.org\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #62964f;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #62964f;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #020202;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #020202 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a,
    .td-mobile-close a {
        background-color: #62964f;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #62964f;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #62964f transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-mobile-content li a:hover,
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a {
        color: #62964f;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77461818-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10180 single-format-standard el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-distritos-container"><ul id="menu-distritos" class=""><li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-311"><a href="http://www.guaymallen.org/">Noticias</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-312"><a href="#">Distritos</a>
<ul class="sub-menu">
	<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="http://www.guaymallen.org/category/distritos/belgrano/">Belgrano</a></li>
	<li id="menu-item-1967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="http://www.guaymallen.org/category/distritos/buena-nueva/">Buena Nueva</a></li>
	<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="http://www.guaymallen.org/category/distritos/capilla-del-rosario/">Capilla del Rosario</a></li>
	<li id="menu-item-2281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2281"><a href="http://www.guaymallen.org/category/distritos/colonia-molina/">Colonia Molina</a></li>
	<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="http://www.guaymallen.org/category/distritos/colonia-segovia/">Colonia Segovia</a></li>
	<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="http://www.guaymallen.org/category/distritos/dorrego/">Dorrego</a></li>
	<li id="menu-item-2272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2272"><a href="http://www.guaymallen.org/category/distritos/el-bermejo/">El Bermejo</a></li>
	<li id="menu-item-2273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2273"><a href="http://www.guaymallen.org/category/distritos/el-sauce/">El Sauce</a></li>
	<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="http://www.guaymallen.org/category/distritos/jesus-nazareno/">Jesus Nazareno</a></li>
	<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="http://www.guaymallen.org/category/distritos/kilometro-11/">Kilómetro 11</a></li>
	<li id="menu-item-2282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2282"><a href="http://www.guaymallen.org/category/distritos/kilometro-8/">Kilometro 8</a></li>
	<li id="menu-item-1978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="http://www.guaymallen.org/category/distritos/las-canas/">Las Cañas</a></li>
	<li id="menu-item-1979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1979"><a href="http://www.guaymallen.org/category/distritos/los-corralitos/">Los Corralitos</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://www.guaymallen.org/category/distritos/nueva-ciudad/">Nueva Ciudad</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="http://www.guaymallen.org/category/distritos/pedro-molina/">Pedro Molina</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="http://www.guaymallen.org/category/distritos/puente-de-hierro/">Puente de Hierro</a></li>
	<li id="menu-item-2277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="http://www.guaymallen.org/category/distritos/rodeo-de-la-cruz/">Rodeo de la Cruz</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278"><a href="http://www.guaymallen.org/category/distritos/san-francisco-del-monte/">San Francisco del Monte</a></li>
	<li id="menu-item-2279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2279"><a href="http://www.guaymallen.org/category/distritos/san-jose/">San José</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2280"><a href="http://www.guaymallen.org/category/distritos/villa-nueva/">Villa Nueva</a></li>
</ul>
</li>
<li id="menu-item-1980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1980"><a href="http://www.guaymallen.org/category/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1981"><a href="http://www.guaymallen.org/category/politica/municipales/">Municipales</a></li>
	<li id="menu-item-1982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1982"><a href="http://www.guaymallen.org/category/politica/nacionales/">Nacionales</a></li>
	<li id="menu-item-1983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1983"><a href="http://www.guaymallen.org/category/politica/actualidad-de-politica-provincial/">Provinciales</a></li>
	<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="http://www.guaymallen.org/category/politica/patria-grande/">Patria Grande</a></li>
	<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3640"><a href="http://www.guaymallen.org/category/politica/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-1984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1984"><a href="http://www.guaymallen.org/category/economia/">Economía</a></li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="http://www.guaymallen.org/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="http://www.guaymallen.org/category/cultura/rock/">Rock</a></li>
</ul>
</li>
<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1997"><a href="http://www.guaymallen.org/category/avisos/">Avisos</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="http://www.guaymallen.org/nuestro-diario/">Nuestro Diario</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2181"><a href="http://www.guaymallen.org/category/comunicados-de-prensa/">Comunicados de Prensa</a></li>
</ul>
</li>
<li id="menu-item-3768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3768"><a href="http://www.guaymallen.org/category/todo-deporte/">Todo Deporte</a>
<ul class="sub-menu">
	<li id="menu-item-3769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3769"><a href="http://www.guaymallen.org/category/todo-deporte/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-8349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8349"><a href="http://www.guaymallen.org/category/audios/">El Diario en la Radio</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-6515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-6515"><a href="http://www.guaymallen.org/category/cultura/guaymallen-historico/">Guaymallén HIstórico</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_586815aaef6aa = new tdBlock();
block_td_uid_1_586815aaef6aa.id = "td_uid_1_586815aaef6aa";
block_td_uid_1_586815aaef6aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"106","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_586815aaef6aa_rand"}';
block_td_uid_1_586815aaef6aa.td_column_number = "3";
block_td_uid_1_586815aaef6aa.block_type = "td_block_mega_menu";
block_td_uid_1_586815aaef6aa.post_count = "3";
block_td_uid_1_586815aaef6aa.found_posts = "3";
block_td_uid_1_586815aaef6aa.header_color = "";
block_td_uid_1_586815aaef6aa.ajax_pagination_infinite_stop = "";
block_td_uid_1_586815aaef6aa.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_586815aaef6aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_586815aaef6aa_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_586815aaef6aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/guaymallen-museo-a-cielo-abierto/" rel="bookmark" title="Guaymallén Museo a Cielo Abierto"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/uploads/2016/11/IMG_20161121_182951374-218x150.jpg" alt="" title="Guaymallén Museo a Cielo Abierto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/guaymallen-museo-a-cielo-abierto/" rel="bookmark" title="Guaymallén Museo a Cielo Abierto">Guaymallén Museo a Cielo Abierto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/quino-y-sus-personajes-llegaran-a-las-escuelas/" rel="bookmark" title="Quino y sus personajes llegaron a las escuelas"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/uploads/2016/08/0364A7C44-218x150.png" alt="" title="Quino y sus personajes llegaron a las escuelas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/quino-y-sus-personajes-llegaran-a-las-escuelas/" rel="bookmark" title="Quino y sus personajes llegaron a las escuelas">Quino y sus personajes llegaron a las escuelas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/atelier-luis-quesada/" rel="bookmark" title="Atelier Luis Quesada"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/uploads/2016/06/13516296_1095941303813394_6659726783581469347_n-boost-218x150.jpg" alt="" title="Atelier Luis Quesada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/atelier-luis-quesada/" rel="bookmark" title="Atelier Luis Quesada">Atelier Luis Quesada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_586815aaef6aa" data-td_block_id="td_uid_1_586815aaef6aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_586815aaef6aa" data-td_block_id="td_uid_1_586815aaef6aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6516"><a href="http://www.guaymallen.org/category/avisos/">Editoriales</a></li>
<li id="menu-item-6517" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6517"><a>Contacto</a></li>
<li id="menu-item-8347" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8347"><a href="http://www.guaymallen.org/category/audios/">El Diario en la Radio</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="http://lealtadymilitancia.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Vecinos-de-Guaymall%C3%A9n-323876590647/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@guaymallen.org" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/VecinosDeGuaymalln" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/soy_elvis" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/VdGllen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCy2ynM9tN2fBuQs3ZQEiK7w" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.guaymallen.org/">
        <img class="td-retina-data" data-retina="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" src="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header ">
<a href="https://www.facebook.com/El-Agora-Radio-cafe-Bar-972784659507974/"><IMG src="http://www.guaymallen.org/wp-content/uploads/2016/12/elagora.jpg" width="55%" /></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://www.guaymallen.org/">
			<img class="td-retina-data" data-retina="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" src="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-distritos-container"><ul id="menu-distritos-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-311"><a href="http://www.guaymallen.org/">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-312"><a href="#">Distritos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1971"><a href="http://www.guaymallen.org/category/distritos/belgrano/">Belgrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1967"><a href="http://www.guaymallen.org/category/distritos/buena-nueva/">Buena Nueva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1985"><a href="http://www.guaymallen.org/category/distritos/capilla-del-rosario/">Capilla del Rosario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2281"><a href="http://www.guaymallen.org/category/distritos/colonia-molina/">Colonia Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1975"><a href="http://www.guaymallen.org/category/distritos/colonia-segovia/">Colonia Segovia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1986"><a href="http://www.guaymallen.org/category/distritos/dorrego/">Dorrego</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2272"><a href="http://www.guaymallen.org/category/distritos/el-bermejo/">El Bermejo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2273"><a href="http://www.guaymallen.org/category/distritos/el-sauce/">El Sauce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1976"><a href="http://www.guaymallen.org/category/distritos/jesus-nazareno/">Jesus Nazareno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1977"><a href="http://www.guaymallen.org/category/distritos/kilometro-11/">Kilómetro 11</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2282"><a href="http://www.guaymallen.org/category/distritos/kilometro-8/">Kilometro 8</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1978"><a href="http://www.guaymallen.org/category/distritos/las-canas/">Las Cañas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1979"><a href="http://www.guaymallen.org/category/distritos/los-corralitos/">Los Corralitos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2274"><a href="http://www.guaymallen.org/category/distritos/nueva-ciudad/">Nueva Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2275"><a href="http://www.guaymallen.org/category/distritos/pedro-molina/">Pedro Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2276"><a href="http://www.guaymallen.org/category/distritos/puente-de-hierro/">Puente de Hierro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2277"><a href="http://www.guaymallen.org/category/distritos/rodeo-de-la-cruz/">Rodeo de la Cruz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2278"><a href="http://www.guaymallen.org/category/distritos/san-francisco-del-monte/">San Francisco del Monte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2279"><a href="http://www.guaymallen.org/category/distritos/san-jose/">San José</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2280"><a href="http://www.guaymallen.org/category/distritos/villa-nueva/">Villa Nueva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1980"><a href="http://www.guaymallen.org/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1981"><a href="http://www.guaymallen.org/category/politica/municipales/">Municipales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1982"><a href="http://www.guaymallen.org/category/politica/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1983"><a href="http://www.guaymallen.org/category/politica/actualidad-de-politica-provincial/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3967"><a href="http://www.guaymallen.org/category/politica/patria-grande/">Patria Grande</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3640"><a href="http://www.guaymallen.org/category/politica/internacionales/">Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1984"><a href="http://www.guaymallen.org/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4238"><a href="http://www.guaymallen.org/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4239"><a href="http://www.guaymallen.org/category/cultura/rock/">Rock</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1997"><a href="http://www.guaymallen.org/category/avisos/">Avisos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2270"><a href="http://www.guaymallen.org/nuestro-diario/">Nuestro Diario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2181"><a href="http://www.guaymallen.org/category/comunicados-de-prensa/">Comunicados de Prensa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-3768"><a href="http://www.guaymallen.org/category/todo-deporte/">Todo Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3769"><a href="http://www.guaymallen.org/category/todo-deporte/futbol/">Fútbol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8349"><a href="http://www.guaymallen.org/category/audios/">El Diario en la Radio</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.guaymallen.org/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.guaymallen.org/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Todo Deporte" class="entry-crumb" itemprop="url" href="http://www.guaymallen.org/category/todo-deporte/"><span itemprop="title">Todo Deporte</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El Kun Agüero cumplió con su suspensión y estará en el choque..."><meta itemprop="url" content = "http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/">El Kun Agüero cumplió con su suspensión y estará en el choque...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10180" class="post-10180 post type-post status-publish format-standard hentry category-todo-deporte" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.guaymallen.org/category/todo-deporte/">Todo Deporte</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El Kun Agüero cumplió con su suspensión y estará en el choque de escoltas, Liverpool vs City</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.guaymallen.org/author/webmaster/">Vecinos</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T16:34:25+00:00" >31 diciembre, 2016</time></div>                    <div class="td-post-comments"><a href="http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10180">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.guaymallen.org%2Fel-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Kun+Ag%C3%BCero+cumpli%C3%B3+con+su+suspensi%C3%B3n+y+estar%C3%A1+en+el+choque+de+escoltas%2C+Liverpool+vs+City&url=http%3A%2F%2Fwww.guaymallen.org%2Fel-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city%2F&via=VdGllen"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/&amp;media=&description=El+Kun+Ag%C3%BCero+cumpli%C3%B3+con+su+suspensi%C3%B3n+y+estar%C3%A1+en+el+choque+de+escoltas%2C+Liverpool+vs+City" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Kun+Ag%C3%BCero+cumpli%C3%B3+con+su+suspensi%C3%B3n+y+estar%C3%A1+en+el+choque+de+escoltas%2C+Liverpool+vs+City - http%3A%2F%2Fwww.guaymallen.org%2Fel-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/" data-text="El Kun Agüero cumplió con su suspensión y estará en el choque de escoltas, Liverpool vs City" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <p>El partido clave de la fecha 19 de la Premier League comenzará a las 14.30. El argentino vuelve tras purgar cuatro fechas.<br />
Source: Más Deportes Los Andes </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentar con facebook</span>
		<div class="fb-comments" data-href="http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.guaymallen.org%2Fel-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Kun+Ag%C3%BCero+cumpli%C3%B3+con+su+suspensi%C3%B3n+y+estar%C3%A1+en+el+choque+de+escoltas%2C+Liverpool+vs+City&url=http%3A%2F%2Fwww.guaymallen.org%2Fel-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city%2F&via=VdGllen"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/&amp;media=&description=El+Kun+Ag%C3%BCero+cumpli%C3%B3+con+su+suspensi%C3%B3n+y+estar%C3%A1+en+el+choque+de+escoltas%2C+Liverpool+vs+City" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Kun+Ag%C3%BCero+cumpli%C3%B3+con+su+suspensi%C3%B3n+y+estar%C3%A1+en+el+choque+de+escoltas%2C+Liverpool+vs+City - http%3A%2F%2Fwww.guaymallen.org%2Fel-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/" data-text="El Kun Agüero cumplió con su suspensión y estará en el choque de escoltas, Liverpool vs City" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.guaymallen.org/marcos-pena-confeso-su-deseo-sobre-el-futuro-procesal-de-cristina-kirchner/">Marcos Peña confesó su deseo sobre el futuro procesal de Cristina Kirchner</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.guaymallen.org/author/webmaster/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.guaymallen.org/author/webmaster/">Vecinos</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vecinos"></span><meta itemprop="datePublished" content="2016-12-31T16:34:25+00:00"><meta itemprop="dateModified" content="2016-12-31T16:34:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.guaymallen.org/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png"></span><meta itemprop="name" content="Vecinos de Guaymallén"></span><meta itemprop="headline " content="El Kun Agüero cumplió con su suspensión y estará en el choque de escoltas, Liverpool vs City"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_586815ab09502 = new tdBlock();
block_td_uid_2_586815ab09502.id = "td_uid_2_586815ab09502";
block_td_uid_2_586815ab09502.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_586815ab09502_rand","td_column_number":3,"live_filter_cur_post_id":10180,"live_filter_cur_post_author":"1"}';
block_td_uid_2_586815ab09502.td_column_number = "3";
block_td_uid_2_586815ab09502.block_type = "td_block_related_posts";
block_td_uid_2_586815ab09502.post_count = "3";
block_td_uid_2_586815ab09502.found_posts = "299";
block_td_uid_2_586815ab09502.header_color = "";
block_td_uid_2_586815ab09502.ajax_pagination_infinite_stop = "";
block_td_uid_2_586815ab09502.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_2_586815ab09502);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_586815ab09502_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_586815ab0ac0b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_586815ab09502" href="#">Artículo relacionados</a><a id="td_uid_4_586815ab0ac59" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_586815ab09502" href="#">Más del autor</a></h4><div id=td_uid_2_586815ab09502 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/los-andes-brindo-con-los-deportistas-destacados-de-2016/" rel="bookmark" title="Los Andes brindó con los deportistas destacados de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/los-andes-brindo-con-los-deportistas-destacados-de-2016/" rel="bookmark" title="Los Andes brindó con los deportistas destacados de 2016">Los Andes brindó con los deportistas destacados de 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/expreso-a-tres-puntas/" rel="bookmark" title="Expreso a tres puntas"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/expreso-a-tres-puntas/" rel="bookmark" title="Expreso a tres puntas">Expreso a tres puntas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/redujeron-la-sancion-a-mariano-werner-por-el-choque-a-rossi-en-la-ultima-carrera-del-tc/" rel="bookmark" title="Redujeron la sanción a Mariano Werner por el choque a Rossi en la última carrera del TC"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/redujeron-la-sancion-a-mariano-werner-por-el-choque-a-rossi-en-la-ultima-carrera-del-tc/" rel="bookmark" title="Redujeron la sanción a Mariano Werner por el choque a Rossi en la última carrera del TC">Redujeron la sanción a Mariano Werner por el choque a Rossi en la última carrera del TC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_586815ab09502" data-td_block_id="td_uid_2_586815ab09502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_586815ab09502" data-td_block_id="td_uid_2_586815ab09502"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>No hay comentarios</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-kun-aguero-cumplio-con-su-suspension-y-estara-en-el-choque-de-escoltas-liverpool-vs-city/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.guaymallen.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d859e73833" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_5_586815ab0c5e9 = new tdBlock();
block_td_uid_5_586815ab0c5e9.id = "td_uid_5_586815ab0c5e9";
block_td_uid_5_586815ab0c5e9.atts = '{"sort":"random_posts","custom_title":"M\u00e1s Comentadas","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_586815ab0c5e9_rand"}';
block_td_uid_5_586815ab0c5e9.td_column_number = "1";
block_td_uid_5_586815ab0c5e9.block_type = "td_block_1";
block_td_uid_5_586815ab0c5e9.post_count = "4";
block_td_uid_5_586815ab0c5e9.found_posts = "2136";
block_td_uid_5_586815ab0c5e9.header_color = "#";
block_td_uid_5_586815ab0c5e9.ajax_pagination_infinite_stop = "";
block_td_uid_5_586815ab0c5e9.max_num_pages = "534";
tdBlocksArray.push(block_td_uid_5_586815ab0c5e9);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_586815ab0c5e9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Más Comentadas</span></h4><div id=td_uid_5_586815ab0c5e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/sismo-de-53-sacudio-el-norte-de-argentina/" rel="bookmark" title="Sismo de 5,3 sacudió el norte de Argentina"><img width="324" height="235" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/sismo-de-53-sacudio-el-norte-de-argentina/" rel="bookmark" title="Sismo de 5,3 sacudió el norte de Argentina">Sismo de 5,3 sacudió el norte de Argentina</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.guaymallen.org/author/webmaster/">Vecinos</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-26T21:00:00+00:00" >26 abril, 2016</time></div>                <div class="td-module-comments"><a href="http://www.guaymallen.org/sismo-de-53-sacudio-el-norte-de-argentina/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Un temblor de 5,3 en la escala&nbsp;de Richter sacudi&oacute; este mi&eacute;rcoles&nbsp;la provincia de los Andes, seg&uacute;n&nbsp;el Servicio Geol&oacute;gico de EE.UU. y el Instituto Nacional...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.guaymallen.org/mala-noticia-en-rio-doping-positivo/" rel="bookmark" title="Mala noticia en Río: doping positivo"><img width="100" height="70" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/mala-noticia-en-rio-doping-positivo/" rel="bookmark" title="Mala noticia en Río: doping positivo">Mala noticia en Río: doping positivo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-15T04:38:04+00:00" >15 septiembre, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.guaymallen.org/malcorra-se-peleo-con-senadores-por-la-liviandad-e-irresponsabilidad-en-la-causa-malvinas/" rel="bookmark" title="Malcorra se peleó con senadores por la &quot;liviandad e irresponsabilidad&quot; en la causa Malvinas"><img width="100" height="70" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/malcorra-se-peleo-con-senadores-por-la-liviandad-e-irresponsabilidad-en-la-causa-malvinas/" rel="bookmark" title="Malcorra se peleó con senadores por la &quot;liviandad e irresponsabilidad&quot; en la causa Malvinas">Malcorra se peleó con senadores por la &quot;liviandad e irresponsabilidad&quot; en...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-05T14:22:00+00:00" >5 octubre, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.guaymallen.org/abe-advierte-sobre-una-crisis-economica-a-escala-de-la-de-lehman-brothers/" rel="bookmark" title="Abe advierte sobre una crisis económica &quot;a escala de la de Lehman Brothers&quot;"><img width="100" height="70" class="entry-thumb" src="http://www.guaymallen.org/wp-content/uploads/2016/05/574818cfc4618826778b4578-100x70.jpg" alt="" title="Abe advierte sobre una crisis económica &quot;a escala de la de Lehman Brothers&quot;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/abe-advierte-sobre-una-crisis-economica-a-escala-de-la-de-lehman-brothers/" rel="bookmark" title="Abe advierte sobre una crisis económica &quot;a escala de la de Lehman Brothers&quot;">Abe advierte sobre una crisis económica &quot;a escala de la de...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T09:45:40+00:00" >27 mayo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_6_586815ab10bde = new tdBlock();
block_td_uid_6_586815ab10bde.id = "td_uid_6_586815ab10bde";
block_td_uid_6_586815ab10bde.atts = '{"sort":"random_posts","custom_title":"Ultimas","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_586815ab10bde_rand"}';
block_td_uid_6_586815ab10bde.td_column_number = "1";
block_td_uid_6_586815ab10bde.block_type = "td_block_15";
block_td_uid_6_586815ab10bde.post_count = "4";
block_td_uid_6_586815ab10bde.found_posts = "2136";
block_td_uid_6_586815ab10bde.header_color = "#";
block_td_uid_6_586815ab10bde.ajax_pagination_infinite_stop = "";
block_td_uid_6_586815ab10bde.max_num_pages = "534";
tdBlocksArray.push(block_td_uid_6_586815ab10bde);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_586815ab10bde_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultimas</span></h4><div id=td_uid_6_586815ab10bde class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/arabia-saudita-o-ee-uu-quien-dicta-el-precio-del-petroleo/" rel="bookmark" title="Arabia Saudita o EE.UU.: ¿quién dicta el precio del petróleo?"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/uploads/2016/04/5722ee73c36188f87c8b456f-218x150.jpg" alt="" title="Arabia Saudita o EE.UU.: ¿quién dicta el precio del petróleo?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/arabia-saudita-o-ee-uu-quien-dicta-el-precio-del-petroleo/" rel="bookmark" title="Arabia Saudita o EE.UU.: ¿quién dicta el precio del petróleo?">Arabia Saudita o EE.UU.: ¿quién dicta el precio del petróleo?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/juegos-olimpicos-laureles-eternos/" rel="bookmark" title="Juegos Olímpicos: laureles eternos"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/juegos-olimpicos-laureles-eternos/" rel="bookmark" title="Juegos Olímpicos: laureles eternos">Juegos Olímpicos: laureles eternos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/rafael-gomez-se-corto-en-la-punta-del-abierto/" rel="bookmark" title="Rafael Gómez se cortó en la punta del Abierto"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/rafael-gomez-se-corto-en-la-punta-del-abierto/" rel="bookmark" title="Rafael Gómez se cortó en la punta del Abierto">Rafael Gómez se cortó en la punta del Abierto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/eln-esta-dispuesto-a-liberar-a-excongresista-bajo-su-poder/" rel="bookmark" title="ELN está dispuesto a liberar a excongresista bajo su poder"><img width="218" height="150" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/eln-esta-dispuesto-a-liberar-a-excongresista-bajo-su-poder/" rel="bookmark" title="ELN está dispuesto a liberar a excongresista bajo su poder">ELN está dispuesto a liberar a excongresista bajo su poder</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_586815ab10bde" data-td_block_id="td_uid_6_586815ab10bde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_586815ab10bde" data-td_block_id="td_uid_6_586815ab10bde"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_7_586815ab13f3e = new tdBlock();
block_td_uid_7_586815ab13f3e.id = "td_uid_7_586815ab13f3e";
block_td_uid_7_586815ab13f3e.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_uid_7_586815ab13f3e_rand"}';
block_td_uid_7_586815ab13f3e.td_column_number = "1";
block_td_uid_7_586815ab13f3e.block_type = "td_block_7";
block_td_uid_7_586815ab13f3e.post_count = "0";
block_td_uid_7_586815ab13f3e.found_posts = "0";
block_td_uid_7_586815ab13f3e.header_color = "";
block_td_uid_7_586815ab13f3e.ajax_pagination_infinite_stop = "";
block_td_uid_7_586815ab13f3e.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_586815ab13f3e);
</script><div class="td_block_wrap td_block_7 td_uid_7_586815ab13f3e_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_7_586815ab13f3e class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_8_586815ab14767 = new tdBlock();
block_td_uid_8_586815ab14767.id = "td_uid_8_586815ab14767";
block_td_uid_8_586815ab14767.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_uid_8_586815ab14767_rand"}';
block_td_uid_8_586815ab14767.td_column_number = "1";
block_td_uid_8_586815ab14767.block_type = "td_block_7";
block_td_uid_8_586815ab14767.post_count = "3";
block_td_uid_8_586815ab14767.found_posts = "2136";
block_td_uid_8_586815ab14767.header_color = "";
block_td_uid_8_586815ab14767.ajax_pagination_infinite_stop = "";
block_td_uid_8_586815ab14767.max_num_pages = "712";
tdBlocksArray.push(block_td_uid_8_586815ab14767);
</script><div class="td_block_wrap td_block_7 td_uid_8_586815ab14767_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_8_586815ab14767 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.guaymallen.org/san-jose-de-luto-una-multitud-de-personas-despidieron-al-padre-carlos/" rel="bookmark" title="San José de luto: una multitud de personas despidió al Padre Carlos"><img width="100" height="70" class="entry-thumb" src="http://www.guaymallen.org/wp-content/uploads/2016/11/13962484_10210430179017750_4667761548212101869_n-100x70.jpg" alt="" title="San José de luto: una multitud de personas despidió al Padre Carlos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/san-jose-de-luto-una-multitud-de-personas-despidieron-al-padre-carlos/" rel="bookmark" title="San José de luto: una multitud de personas despidió al Padre Carlos">San José de luto: una multitud de personas despidió al Padre...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-15T18:30:51+00:00" >15 noviembre, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.guaymallen.org/la-escuela-5-028-llevara-el-nombre-de-sergio-santi/" rel="bookmark" title="La escuela 5-028 llevará el nombre de Sergio Santi"><img width="100" height="70" class="entry-thumb" src="http://www.guaymallen.org/wp-content/uploads/2016/11/Orquesta-de-Guitarras-Tito-Francia-día-del-sur-100x70.jpg" alt="" title="La escuela 5-028 llevará el nombre de Sergio Santi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/la-escuela-5-028-llevara-el-nombre-de-sergio-santi/" rel="bookmark" title="La escuela 5-028 llevará el nombre de Sergio Santi">La escuela 5-028 llevará el nombre de Sergio Santi</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-11T09:45:54+00:00" >11 noviembre, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.guaymallen.org/familia-tornello/" rel="bookmark" title="Otra de &#8220;ñoquis&#8221;, una familia entera cobraba sin trabajar"><img width="100" height="70" class="entry-thumb" src="http://www.guaymallen.org/wp-content/uploads/2016/05/558441e0af674_1086_601-100x70.jpg" alt="" title="Otra de &#8220;ñoquis&#8221;, una familia entera cobraba sin trabajar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/familia-tornello/" rel="bookmark" title="Otra de &#8220;ñoquis&#8221;, una familia entera cobraba sin trabajar">Otra de &#8220;ñoquis&#8221;, una familia entera cobraba sin trabajar</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-05T21:19:15+00:00" >5 mayo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_586815ab1b44a_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.guaymallen.org/category/politica/nacionales/">Nacionales<span class="td-cat-no">543</span></a></li><li><a href="http://www.guaymallen.org/category/politica/patria-grande/">Patria Grande<span class="td-cat-no">465</span></a></li><li><a href="http://www.guaymallen.org/category/todo-deporte/">Todo Deporte<span class="td-cat-no">300</span></a></li><li><a href="http://www.guaymallen.org/category/distritos/">Distritos<span class="td-cat-no">230</span></a></li><li><a href="http://www.guaymallen.org/category/politica/internacionales/">Internacionales<span class="td-cat-no">192</span></a></li><li><a href="http://www.guaymallen.org/category/tecnologia/">Tecnología<span class="td-cat-no">163</span></a></li><li><a href="http://www.guaymallen.org/category/sociedad/">Sociedad<span class="td-cat-no">131</span></a></li><li><a href="http://www.guaymallen.org/category/economia/">Economía<span class="td-cat-no">123</span></a></li><li><a href="http://www.guaymallen.org/category/cultura/">Cultura<span class="td-cat-no">112</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.guaymallen.org/"><img class="td-retina-data" src="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" data-retina="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Vecinos de Guaymallén es un producto de Herramienta Social OSC para uso comunitario. Ofrecemos el primer registro histórico del Departamento y una herramienta de comunicación para las Organizaciones Sociales. Se realiza y sostiene con el aporte de solidario de programadores, auspiciantes y vecinos. <div class="footer-email-wrap">Contáctanos: <a href="mailto:info@guaymallen.org">info@guaymallen.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="http://lealtadymilitancia.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Vecinos-de-Guaymall%C3%A9n-323876590647/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@guaymallen.org" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/VecinosDeGuaymalln" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/soy_elvis" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/VdGllen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCy2ynM9tN2fBuQs3ZQEiK7w" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-306"><a href="#">TV Listing</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-307"><a href="#">Scores</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-308"><a href="#">Odds</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-309"><a href="http://themeforest.net/item/newspaper/5489609">Buy Now</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=997683246980785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.guaymallen.org/marcos-pena-confeso-su-deseo-sobre-el-futuro-procesal-de-cristina-kirchner/" rel="bookmark" title="Marcos Peña confesó su deseo sobre el futuro procesal de Cristina Kirchner"><img width="324" height="160" class="entry-thumb" src="http://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.guaymallen.org/marcos-pena-confeso-su-deseo-sobre-el-futuro-procesal-de-cristina-kirchner/" rel="bookmark" title="Marcos Peña confesó su deseo sobre el futuro procesal de Cristina Kirchner">Marcos Peña confesó su deseo sobre el futuro procesal de Cristina...</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.guaymallen.org/author/webmaster/">Vecinos</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T16:15:00+00:00" >31 diciembre, 2016</time></div>                <div class="td-module-comments"><a href="http://www.guaymallen.org/marcos-pena-confeso-su-deseo-sobre-el-futuro-procesal-de-cristina-kirchner/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 586815ab258cb
    -->

    <script type='text/javascript' src='http://www.guaymallen.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='dashicons-css'  href='http://www.guaymallen.org/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.guaymallen.org/wp-includes/js/thickbox/thickbox.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.guaymallen.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guaymallen.org/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.guaymallen.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://www.guaymallen.org/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.guaymallen.org/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.guaymallen.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guaymallen.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.guaymallen.org/wp-content/uploads/2016/04/a-min.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.guaymallen.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.guaymallen.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>