<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Muere un soldado de EE.UU. y otro resulta herido en una operación militar en el este de Afganistán | Vecinos de Guaymallén</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.guaymallen.org/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vecinos de Guaymallén &raquo; Feed" href="https://www.guaymallen.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vecinos de Guaymallén &raquo; RSS de los comentarios" href="https://www.guaymallen.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vecinos de Guaymallén &raquo; Muere un soldado de EE.UU. y otro resulta herido en una operación militar en el este de Afganistán RSS de los comentarios" href="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guaymallen.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=a75146477dabe0e2d92f3750c54e68bf"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.guaymallen.org/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.guaymallen.org/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=a75146477dabe0e2d92f3750c54e68bf' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=a75146477dabe0e2d92f3750c54e68bf' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guaymallen.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.guaymallen.org/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.guaymallen.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guaymallen.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guaymallen.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.guaymallen.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guaymallen.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guaymallen.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FOTOS: Zarpa en Rusia la primera central nuclear flotante del mundo' href='https://www.guaymallen.org/fotos-zarpa-en-rusia-la-primera-central-nuclear-flotante-del-mundo/' />
<link rel='next' title='Julio Bárbaro le recomendó a Macri que se abstenga de la reelección' href='https://www.guaymallen.org/julio-barbaro-le-recomendo-a-macri-que-se-abstenga-de-la-reeleccion/' />

<link rel='shortlink' href='https://wp.me/p97ZoT-4WZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.guaymallen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guaymallen.org%2Fmuere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guaymallen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guaymallen.org%2Fmuere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan%2F&#038;format=xml" />
<meta property="fb:app_id" content="997683246980785"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9f9fbc23a7';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.guaymallen.org/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://actualidad.rt.com/actualidad/269979-soldado-eeuu-murio-resulto-herido?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=actualidad' /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.guaymallen.org/?wordfence_lh=1&hid=03F194ECF8DAB1472B96BCA9E17C42FB');
</script><!--[if IE 7]>
<link rel="stylesheet" href="https://www.guaymallen.org/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guaymallen.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Varios militares afganos resultaron muertos o heridos en la &quot;operación de combate&quot;. Source: Internacionales" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Muere un soldado de EE.UU. y otro resulta herido en una operación militar en el este de Afganistán" />
<meta property="og:url" content="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/" />
<meta property="og:description" content="Varios militares afganos resultaron muertos o heridos en la &#8220;operación de combate&#8221;. Source: Internacionales" />
<meta property="article:published_time" content="2018-04-30T18:50:00+00:00" />
<meta property="article:modified_time" content="2018-04-30T19:34:51+00:00" />
<meta property="og:site_name" content="Vecinos de Guaymallén" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Muere un soldado de EE.UU. y otro resulta herido en una operación militar en el este de Afganistán" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.guaymallen.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="https:\/\/www.guaymallen.org\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #62964f;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #62964f;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #020202;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #020202 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a,
    .td-mobile-close a {
        background-color: #62964f;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #62964f;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #62964f transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-mobile-content li a:hover,
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a {
        color: #62964f;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77461818-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19033 single-format-standard muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-distritos-container"><ul id="menu-distritos" class=""><li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-311"><a href="https://www.guaymallen.org/">Noticias</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-312"><a href="#">Distritos</a>
<ul  class="sub-menu">
	<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="https://www.guaymallen.org/category/distritos/belgrano/">Belgrano</a></li>
	<li id="menu-item-1967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="https://www.guaymallen.org/category/distritos/buena-nueva/">Buena Nueva</a></li>
	<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="https://www.guaymallen.org/category/distritos/capilla-del-rosario/">Capilla del Rosario</a></li>
	<li id="menu-item-2281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2281"><a href="https://www.guaymallen.org/category/distritos/colonia-molina/">Colonia Molina</a></li>
	<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="https://www.guaymallen.org/category/distritos/colonia-segovia/">Colonia Segovia</a></li>
	<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="https://www.guaymallen.org/category/distritos/dorrego/">Dorrego</a></li>
	<li id="menu-item-2272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2272"><a href="https://www.guaymallen.org/category/distritos/el-bermejo/">El Bermejo</a></li>
	<li id="menu-item-2273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2273"><a href="https://www.guaymallen.org/category/distritos/el-sauce/">El Sauce</a></li>
	<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://www.guaymallen.org/category/distritos/jesus-nazareno/">Jesus Nazareno</a></li>
	<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://www.guaymallen.org/category/distritos/kilometro-11/">Kilómetro 11</a></li>
	<li id="menu-item-2282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2282"><a href="https://www.guaymallen.org/category/distritos/kilometro-8/">Kilometro 8</a></li>
	<li id="menu-item-1978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="https://www.guaymallen.org/category/distritos/las-canas/">Las Cañas</a></li>
	<li id="menu-item-1979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1979"><a href="https://www.guaymallen.org/category/distritos/los-corralitos/">Los Corralitos</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.guaymallen.org/category/distritos/nueva-ciudad/">Nueva Ciudad</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.guaymallen.org/category/distritos/pedro-molina/">Pedro Molina</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.guaymallen.org/category/distritos/puente-de-hierro/">Puente de Hierro</a></li>
	<li id="menu-item-2277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="https://www.guaymallen.org/category/distritos/rodeo-de-la-cruz/">Rodeo de la Cruz</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278"><a href="https://www.guaymallen.org/category/distritos/san-francisco-del-monte/">San Francisco del Monte</a></li>
	<li id="menu-item-2279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2279"><a href="https://www.guaymallen.org/category/distritos/san-jose/">San José</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2280"><a href="https://www.guaymallen.org/category/distritos/villa-nueva/">Villa Nueva</a></li>
</ul>
</li>
<li id="menu-item-1980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1980"><a href="https://www.guaymallen.org/category/politica/">Política</a>
<ul  class="sub-menu">
	<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1981"><a href="https://www.guaymallen.org/category/politica/municipales/">Municipales</a></li>
	<li id="menu-item-1982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1982"><a href="https://www.guaymallen.org/category/politica/nacionales/">Nacionales</a></li>
	<li id="menu-item-1983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1983"><a href="https://www.guaymallen.org/category/politica/actualidad-de-politica-provincial/">Provinciales</a></li>
	<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="https://www.guaymallen.org/category/politica/patria-grande/">Patria Grande</a></li>
	<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3640"><a href="https://www.guaymallen.org/category/politica/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-1984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1984"><a href="https://www.guaymallen.org/category/economia/">Economía</a></li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.guaymallen.org/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.guaymallen.org/category/cultura/rock/">Rock</a></li>
</ul>
</li>
<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1997"><a href="https://www.guaymallen.org/category/avisos/">Avisos</a>
<ul  class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://www.guaymallen.org/nuestro-diario/">Nuestro Diario</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2181"><a href="https://www.guaymallen.org/category/comunicados-de-prensa/">Comunicados de Prensa</a></li>
</ul>
</li>
<li id="menu-item-3768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3768"><a href="https://www.guaymallen.org/category/todo-deporte/">Todo Deporte</a>
<ul  class="sub-menu">
	<li id="menu-item-3769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3769"><a href="https://www.guaymallen.org/category/todo-deporte/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-8349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8349"><a href="https://www.guaymallen.org/category/audios/">El Diario en la Radio</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-6515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-6515"><a href="https://www.guaymallen.org/category/cultura/guaymallen-historico/">Guaymallén HIstórico</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ae83ced19514 = new tdBlock();
block_td_uid_1_5ae83ced19514.id = "td_uid_1_5ae83ced19514";
block_td_uid_1_5ae83ced19514.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"106","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5ae83ced19514_rand"}';
block_td_uid_1_5ae83ced19514.td_column_number = "3";
block_td_uid_1_5ae83ced19514.block_type = "td_block_mega_menu";
block_td_uid_1_5ae83ced19514.post_count = "5";
block_td_uid_1_5ae83ced19514.found_posts = "25";
block_td_uid_1_5ae83ced19514.header_color = "";
block_td_uid_1_5ae83ced19514.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ae83ced19514.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_1_5ae83ced19514);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ae83ced19514_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5ae83ced19514 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/las-puertas-abiertas-del-magico-atelier-de-roberto-rosas/" rel="bookmark" title="Las puertas abiertas del mágico atelier de Roberto Rosas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guaymallen.org/wp-content/uploads/2017/11/Arte-con-vino-y-Rosas-7.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Las puertas abiertas del mágico atelier de Roberto Rosas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/las-puertas-abiertas-del-magico-atelier-de-roberto-rosas/" rel="bookmark" title="Las puertas abiertas del mágico atelier de Roberto Rosas">Las puertas abiertas del mágico atelier de Roberto Rosas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/comienzan-las-fiestas-distritales-en-guaymallen/" rel="bookmark" title="Comienzan las fiestas distritales en Guaymallén"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guaymallen.org/wp-content/uploads/2017/11/16998870_1048932635212613_8659993277860419677_n.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Comienzan las fiestas distritales en Guaymallén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/comienzan-las-fiestas-distritales-en-guaymallen/" rel="bookmark" title="Comienzan las fiestas distritales en Guaymallén">Comienzan las fiestas distritales en Guaymallén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/el-hablaba-de-la-libertad-desde-un-lugar-mucho-mas-profundo/" rel="bookmark" title="“Él hablaba de la libertad, desde un lugar mucho más profundo”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guaymallen.org/wp-content/uploads/2017/11/10862710_10205630938799744_4457102787422974507_o.jpg?resize=218%2C150&#038;ssl=1" alt="" title="“Él hablaba de la libertad, desde un lugar mucho más profundo”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/el-hablaba-de-la-libertad-desde-un-lugar-mucho-mas-profundo/" rel="bookmark" title="“Él hablaba de la libertad, desde un lugar mucho más profundo”">“Él hablaba de la libertad, desde un lugar mucho más profundo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/yo-creo-que-el-rompio-con-una-estructura-el-cura-que-se-puso-a-bailar-la-comparsa-el-cura-que-se-puso-en-su-lengua-y-en-sus-manos-a-una-comunidad-boliviana-con-todo-lo-que-eso-implica/" rel="bookmark" title="“Yo creo que él rompió con una estructura. El cura que se puso en su lengua y en sus manos a una comunidad boliviana con todo lo que eso implica.”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guaymallen.org/wp-content/uploads/2017/11/IMG-20171109-WA0003.jpg?resize=218%2C150&#038;ssl=1" alt="" title="“Yo creo que él rompió con una estructura. El cura que se puso en su lengua y en sus manos a una comunidad boliviana con todo lo que eso implica.”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/yo-creo-que-el-rompio-con-una-estructura-el-cura-que-se-puso-a-bailar-la-comparsa-el-cura-que-se-puso-en-su-lengua-y-en-sus-manos-a-una-comunidad-boliviana-con-todo-lo-que-eso-implica/" rel="bookmark" title="“Yo creo que él rompió con una estructura. El cura que se puso en su lengua y en sus manos a una comunidad boliviana con todo lo que eso implica.”">“Yo creo que él rompió con una estructura. El cura que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/el-les-cambio-la-vida-y-hoy-no-hay-nadie-ningun-lider-que-ellos-puedan-seguir-y-la-comunidad-esta-como-perdida/" rel="bookmark" title="“Él les cambió la vida y hoy no hay nadie, ningún líder que ellos puedan seguir y la comunidad está como perdida”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guaymallen.org/wp-content/uploads/2017/11/1540542_10203276646063897_1168639066_o.jpg?resize=218%2C150&#038;ssl=1" alt="" title="“Él les cambió la vida y hoy no hay nadie, ningún líder que ellos puedan seguir y la comunidad está como perdida”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/el-les-cambio-la-vida-y-hoy-no-hay-nadie-ningun-lider-que-ellos-puedan-seguir-y-la-comunidad-esta-como-perdida/" rel="bookmark" title="“Él les cambió la vida y hoy no hay nadie, ningún líder que ellos puedan seguir y la comunidad está como perdida”">“Él les cambió la vida y hoy no hay nadie, ningún&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ae83ced19514" data-td_block_id="td_uid_1_5ae83ced19514"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ae83ced19514" data-td_block_id="td_uid_1_5ae83ced19514"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6516"><a href="https://www.guaymallen.org/category/avisos/">Editoriales</a></li>
<li id="menu-item-6517" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6517"><a>Contacto</a></li>
<li id="menu-item-8347" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8347"><a href="https://www.guaymallen.org/category/audios/">El Diario en la Radio</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="http://lealtadymilitancia.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Vecinos-de-Guaymall%C3%A9n-323876590647/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@guaymallen.org" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/VecinosDeGuaymalln" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/soy_elvis" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/VdGllen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCy2ynM9tN2fBuQs3ZQEiK7w" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="https://www.guaymallen.org/">
        <img class="td-retina-data" data-retina="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" src="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" alt="Vecinos de Guaymallén"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="https://www.guaymallen.org/">
			<img class="td-retina-data" data-retina="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" src="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" alt="Vecinos de Guaymallén"/>
		</a>
	    </div>
    <div class="menu-distritos-container"><ul id="menu-distritos-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-311"><a href="https://www.guaymallen.org/">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-312"><a href="#">Distritos</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1971"><a href="https://www.guaymallen.org/category/distritos/belgrano/">Belgrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1967"><a href="https://www.guaymallen.org/category/distritos/buena-nueva/">Buena Nueva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1985"><a href="https://www.guaymallen.org/category/distritos/capilla-del-rosario/">Capilla del Rosario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2281"><a href="https://www.guaymallen.org/category/distritos/colonia-molina/">Colonia Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1975"><a href="https://www.guaymallen.org/category/distritos/colonia-segovia/">Colonia Segovia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1986"><a href="https://www.guaymallen.org/category/distritos/dorrego/">Dorrego</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2272"><a href="https://www.guaymallen.org/category/distritos/el-bermejo/">El Bermejo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2273"><a href="https://www.guaymallen.org/category/distritos/el-sauce/">El Sauce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1976"><a href="https://www.guaymallen.org/category/distritos/jesus-nazareno/">Jesus Nazareno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1977"><a href="https://www.guaymallen.org/category/distritos/kilometro-11/">Kilómetro 11</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2282"><a href="https://www.guaymallen.org/category/distritos/kilometro-8/">Kilometro 8</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1978"><a href="https://www.guaymallen.org/category/distritos/las-canas/">Las Cañas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1979"><a href="https://www.guaymallen.org/category/distritos/los-corralitos/">Los Corralitos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2274"><a href="https://www.guaymallen.org/category/distritos/nueva-ciudad/">Nueva Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2275"><a href="https://www.guaymallen.org/category/distritos/pedro-molina/">Pedro Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2276"><a href="https://www.guaymallen.org/category/distritos/puente-de-hierro/">Puente de Hierro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2277"><a href="https://www.guaymallen.org/category/distritos/rodeo-de-la-cruz/">Rodeo de la Cruz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2278"><a href="https://www.guaymallen.org/category/distritos/san-francisco-del-monte/">San Francisco del Monte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2279"><a href="https://www.guaymallen.org/category/distritos/san-jose/">San José</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2280"><a href="https://www.guaymallen.org/category/distritos/villa-nueva/">Villa Nueva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1980"><a href="https://www.guaymallen.org/category/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1981"><a href="https://www.guaymallen.org/category/politica/municipales/">Municipales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1982"><a href="https://www.guaymallen.org/category/politica/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1983"><a href="https://www.guaymallen.org/category/politica/actualidad-de-politica-provincial/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3967"><a href="https://www.guaymallen.org/category/politica/patria-grande/">Patria Grande</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3640"><a href="https://www.guaymallen.org/category/politica/internacionales/">Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1984"><a href="https://www.guaymallen.org/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4238"><a href="https://www.guaymallen.org/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4239"><a href="https://www.guaymallen.org/category/cultura/rock/">Rock</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1997"><a href="https://www.guaymallen.org/category/avisos/">Avisos</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2270"><a href="https://www.guaymallen.org/nuestro-diario/">Nuestro Diario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2181"><a href="https://www.guaymallen.org/category/comunicados-de-prensa/">Comunicados de Prensa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3768"><a href="https://www.guaymallen.org/category/todo-deporte/">Todo Deporte</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3769"><a href="https://www.guaymallen.org/category/todo-deporte/futbol/">Fútbol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8349"><a href="https://www.guaymallen.org/category/audios/">El Diario en la Radio</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.guaymallen.org/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.guaymallen.org/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="https://www.guaymallen.org/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" itemprop="url" href="https://www.guaymallen.org/category/politica/internacionales/"><span itemprop="title">Internacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Muere un soldado de EE.UU. y otro resulta herido en una operación..."><meta itemprop="url" content = "https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/">Muere un soldado de EE.UU. y otro resulta herido en una operación...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19033" class="post-19033 post type-post status-publish format-standard hentry category-internacionales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.guaymallen.org/category/politica/">Política</a></li><li class="entry-category"><a  href="https://www.guaymallen.org/category/politica/internacionales/">Internacionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Muere un soldado de EE.UU. y otro resulta herido en una operación militar en el este de Afganistán</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="https://www.guaymallen.org/author/"></a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T15:50:00+00:00" >30 abril, 2018</time></div>                    <div class="td-post-comments"><a href="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19033">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guaymallen.org%2Fmuere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+un+soldado+de+EE.UU.+y+otro+resulta+herido+en+una+operaci%C3%B3n+militar+en+el+este+de+Afganist%C3%A1n&url=https%3A%2F%2Fwww.guaymallen.org%2Fmuere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan%2F&via=VdGllen"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/&amp;media=&description=Muere+un+soldado+de+EE.UU.+y+otro+resulta+herido+en+una+operaci%C3%B3n+militar+en+el+este+de+Afganist%C3%A1n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Muere+un+soldado+de+EE.UU.+y+otro+resulta+herido+en+una+operaci%C3%B3n+militar+en+el+este+de+Afganist%C3%A1n - https%3A%2F%2Fwww.guaymallen.org%2Fmuere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/" data-text="Muere un soldado de EE.UU. y otro resulta herido en una operación militar en el este de Afganistán" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <p><img alt="Preview" style="float:left" src="" /><br />
            Varios militares afganos resultaron muertos o heridos en la &#8220;operación de combate&#8221;.<br />
Source: Internacionales</p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentar con facebook</span>
		<div class="fb-comments" data-href="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19033" class="share-twitter sd-button share-icon no-text" href="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19033" class="share-facebook sd-button share-icon no-text" href="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19033" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guaymallen.org%2Fmuere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+un+soldado+de+EE.UU.+y+otro+resulta+herido+en+una+operaci%C3%B3n+militar+en+el+este+de+Afganist%C3%A1n&url=https%3A%2F%2Fwww.guaymallen.org%2Fmuere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan%2F&via=VdGllen"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/&amp;media=&description=Muere+un+soldado+de+EE.UU.+y+otro+resulta+herido+en+una+operaci%C3%B3n+militar+en+el+este+de+Afganist%C3%A1n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Muere+un+soldado+de+EE.UU.+y+otro+resulta+herido+en+una+operaci%C3%B3n+militar+en+el+este+de+Afganist%C3%A1n - https%3A%2F%2Fwww.guaymallen.org%2Fmuere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/" data-text="Muere un soldado de EE.UU. y otro resulta herido en una operación militar en el este de Afganistán" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.guaymallen.org/fotos-zarpa-en-rusia-la-primera-central-nuclear-flotante-del-mundo/">FOTOS: Zarpa en Rusia la primera central nuclear flotante del mundo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.guaymallen.org/julio-barbaro-le-recomendo-a-macri-que-se-abstenga-de-la-reeleccion/">Julio Bárbaro le recomendó a Macri que se abstenga de la reelección</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.guaymallen.org/author/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.guaymallen.org/author/"></a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2018-04-30T15:50:00+00:00"><meta itemprop="dateModified" content="2018-04-30T16:34:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guaymallen.org/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png"></span><meta itemprop="name" content="Vecinos de Guaymallén"></span><meta itemprop="headline " content="Muere un soldado de EE.UU. y otro resulta herido en una operación militar en el este de Afganistán"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5ae83ced33add = new tdBlock();
block_td_uid_2_5ae83ced33add.id = "td_uid_2_5ae83ced33add";
block_td_uid_2_5ae83ced33add.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5ae83ced33add_rand","td_column_number":3,"live_filter_cur_post_id":19033,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5ae83ced33add.td_column_number = "3";
block_td_uid_2_5ae83ced33add.block_type = "td_block_related_posts";
block_td_uid_2_5ae83ced33add.post_count = "3";
block_td_uid_2_5ae83ced33add.found_posts = "545";
block_td_uid_2_5ae83ced33add.header_color = "";
block_td_uid_2_5ae83ced33add.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae83ced33add.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_2_5ae83ced33add);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5ae83ced33add_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_5ae83ced3642b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ae83ced33add" href="#">Artículo relacionados</a><a id="td_uid_4_5ae83ced36468" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ae83ced33add" href="#">Más del autor</a></h4><div id=td_uid_2_5ae83ced33add class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/video-impactante-un-rascacielos-en-llamas-se-derrumba-en-brasil/" rel="bookmark" title="VIDEO IMPACTANTE: Un rascacielos en llamas se derrumba en Brasil"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guaymallen.org/wp-content/uploads/2018/05/5ae8168fe9180fd5428b4567.jpg?resize=218%2C150&ssl=1" alt="" title="VIDEO IMPACTANTE: Un rascacielos en llamas se derrumba en Brasil"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/video-impactante-un-rascacielos-en-llamas-se-derrumba-en-brasil/" rel="bookmark" title="VIDEO IMPACTANTE: Un rascacielos en llamas se derrumba en Brasil">VIDEO IMPACTANTE: Un rascacielos en llamas se derrumba en Brasil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/fotos-zarpa-en-rusia-la-primera-central-nuclear-flotante-del-mundo/" rel="bookmark" title="FOTOS: Zarpa en Rusia la primera central nuclear flotante del mundo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guaymallen.org/wp-content/uploads/2018/04/5ae6853ce9180fce268b4567.jpg?resize=218%2C150&ssl=1" alt="" title="FOTOS: Zarpa en Rusia la primera central nuclear flotante del mundo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/fotos-zarpa-en-rusia-la-primera-central-nuclear-flotante-del-mundo/" rel="bookmark" title="FOTOS: Zarpa en Rusia la primera central nuclear flotante del mundo">FOTOS: Zarpa en Rusia la primera central nuclear flotante del mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/merkel-macron-y-may-estan-dispuestos-a-discutir-enmiendas-al-acuerdo-nuclear-con-iran/" rel="bookmark" title="Merkel, Macron y May están dispuestos a discutir enmiendas al acuerdo nuclear con Irán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guaymallen.org/wp-content/uploads/2018/04/5ae5f05908f3d90c7b8b4569.jpg?resize=218%2C150&ssl=1" alt="" title="Merkel, Macron y May están dispuestos a discutir enmiendas al acuerdo nuclear con Irán"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/merkel-macron-y-may-estan-dispuestos-a-discutir-enmiendas-al-acuerdo-nuclear-con-iran/" rel="bookmark" title="Merkel, Macron y May están dispuestos a discutir enmiendas al acuerdo nuclear con Irán">Merkel, Macron y May están dispuestos a discutir enmiendas al acuerdo nuclear con Irán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae83ced33add" data-td_block_id="td_uid_2_5ae83ced33add"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae83ced33add" data-td_block_id="td_uid_2_5ae83ced33add"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>No hay comentarios</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.guaymallen.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b28a81b6c2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_5_5ae83ced399a9 = new tdBlock();
block_td_uid_5_5ae83ced399a9.id = "td_uid_5_5ae83ced399a9";
block_td_uid_5_5ae83ced399a9.atts = '{"sort":"random_posts","custom_title":"M\u00e1s Comentadas","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ae83ced399a9_rand"}';
block_td_uid_5_5ae83ced399a9.td_column_number = "1";
block_td_uid_5_5ae83ced399a9.block_type = "td_block_1";
block_td_uid_5_5ae83ced399a9.post_count = "4";
block_td_uid_5_5ae83ced399a9.found_posts = "5556";
block_td_uid_5_5ae83ced399a9.header_color = "#";
block_td_uid_5_5ae83ced399a9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ae83ced399a9.max_num_pages = "1389";
tdBlocksArray.push(block_td_uid_5_5ae83ced399a9);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5ae83ced399a9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Más Comentadas</span></h4><div id=td_uid_5_5ae83ced399a9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/persecucion-en-el-programa-de-grana-dicen-que-vienen-por-baradel/" rel="bookmark" title="Persecución: en el programa de Graña dicen que vienen por Baradel"><img width="324" height="235" class="entry-thumb" src="https://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/persecucion-en-el-programa-de-grana-dicen-que-vienen-por-baradel/" rel="bookmark" title="Persecución: en el programa de Graña dicen que vienen por Baradel">Persecución: en el programa de Graña dicen que vienen por Baradel</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="https://www.guaymallen.org/author/"></a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T10:06:00+00:00" >5 enero, 2018</time></div>                <div class="td-module-comments"><a href="https://www.guaymallen.org/persecucion-en-el-programa-de-grana-dicen-que-vienen-por-baradel/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Tras la detención de Balmaceda, que a la postre de los acontecimientos es un sindicalista afín a Macri, ya comenzaron las amenazas a los...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/nuevo-caso-de-feminicidio-estremece-a-colombia/" rel="bookmark" title="Nuevo caso de feminicidio estremece a Colombia"><img width="100" height="70" class="entry-thumb" src="https://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/nuevo-caso-de-feminicidio-estremece-a-colombia/" rel="bookmark" title="Nuevo caso de feminicidio estremece a Colombia">Nuevo caso de feminicidio estremece a Colombia</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T15:11:16+00:00" >18 noviembre, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/riesgos-de-trabajar-con-ordenadores/" rel="bookmark" title="Riesgos de trabajar con ordenadores"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guaymallen.org/wp-content/uploads/2016/08/2328003579_b8f888afe5_z-400x266.jpg?resize=100%2C70&ssl=1" alt="" title="Riesgos de trabajar con ordenadores"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/riesgos-de-trabajar-con-ordenadores/" rel="bookmark" title="Riesgos de trabajar con ordenadores">Riesgos de trabajar con ordenadores</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-30T04:00:19+00:00" >30 agosto, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/la-carta-de-milagro-sala-desde-la-carcel-atropellaron-mi-dignidad/" rel="bookmark" title="La carta de Milagro Sala desde la cárcel: &quot;Atropellaron mi dignidad&quot;"><img width="100" height="70" class="entry-thumb" src="https://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/la-carta-de-milagro-sala-desde-la-carcel-atropellaron-mi-dignidad/" rel="bookmark" title="La carta de Milagro Sala desde la cárcel: &quot;Atropellaron mi dignidad&quot;">La carta de Milagro Sala desde la cárcel: &quot;Atropellaron mi dignidad&quot;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-14T21:17:00+00:00" >14 octubre, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_6_5ae83ced41929 = new tdBlock();
block_td_uid_6_5ae83ced41929.id = "td_uid_6_5ae83ced41929";
block_td_uid_6_5ae83ced41929.atts = '{"sort":"random_posts","custom_title":"Ultimas","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ae83ced41929_rand"}';
block_td_uid_6_5ae83ced41929.td_column_number = "1";
block_td_uid_6_5ae83ced41929.block_type = "td_block_15";
block_td_uid_6_5ae83ced41929.post_count = "4";
block_td_uid_6_5ae83ced41929.found_posts = "5556";
block_td_uid_6_5ae83ced41929.header_color = "#";
block_td_uid_6_5ae83ced41929.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae83ced41929.max_num_pages = "1389";
tdBlocksArray.push(block_td_uid_6_5ae83ced41929);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5ae83ced41929_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultimas</span></h4><div id=td_uid_6_5ae83ced41929 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/actividades-en-mendoza-por-el-bicentenario-del-cruce-de-los-andes/" rel="bookmark" title="Actividades en Mendoza por el Bicentenario del Cruce de Los Andes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guaymallen.org/wp-content/uploads/2017/01/infografias-san-martin-02-rutas.jpg?resize=218%2C150&ssl=1" alt="" title="Actividades en Mendoza por el Bicentenario del Cruce de Los Andes"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/actividades-en-mendoza-por-el-bicentenario-del-cruce-de-los-andes/" rel="bookmark" title="Actividades en Mendoza por el Bicentenario del Cruce de Los Andes">Actividades en Mendoza por el Bicentenario del Cruce de Los Andes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/multan-a-diez-funcionarios-2015-del-antiguo-zoologico-mendocino/" rel="bookmark" title="Multan a diez funcionarios 2015 del antiguo zoológico mendocino"><img width="218" height="150" class="entry-thumb" src="https://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/multan-a-diez-funcionarios-2015-del-antiguo-zoologico-mendocino/" rel="bookmark" title="Multan a diez funcionarios 2015 del antiguo zoológico mendocino">Multan a diez funcionarios 2015 del antiguo zoológico mendocino</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/hace-decadas-que-no-se-ve-un-abuso-de-poder-y-persecucion-politica-semejante/" rel="bookmark" title="&quot;Hace décadas que no se ve un abuso de poder y persecución política semejante&quot;"><img width="218" height="150" class="entry-thumb" src="https://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/hace-decadas-que-no-se-ve-un-abuso-de-poder-y-persecucion-politica-semejante/" rel="bookmark" title="&quot;Hace décadas que no se ve un abuso de poder y persecución política semejante&quot;">&quot;Hace décadas que no se ve un abuso de poder y...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/tremenda-avalancha-en-tribuna-deja-mas-de-60-heridos-en-un-estadio-de-brasil/" rel="bookmark" title="Tremenda avalancha en tribuna deja más de 60 heridos en un estadio de Brasil"><img width="218" height="150" class="entry-thumb" src="https://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/tremenda-avalancha-en-tribuna-deja-mas-de-60-heridos-en-un-estadio-de-brasil/" rel="bookmark" title="Tremenda avalancha en tribuna deja más de 60 heridos en un estadio de Brasil">Tremenda avalancha en tribuna deja más de 60 heridos en un...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ae83ced41929" data-td_block_id="td_uid_6_5ae83ced41929"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ae83ced41929" data-td_block_id="td_uid_6_5ae83ced41929"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5ae83ced46b74 = new tdBlock();
block_td_uid_7_5ae83ced46b74.id = "td_uid_7_5ae83ced46b74";
block_td_uid_7_5ae83ced46b74.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_uid_7_5ae83ced46b74_rand"}';
block_td_uid_7_5ae83ced46b74.td_column_number = "1";
block_td_uid_7_5ae83ced46b74.block_type = "td_block_7";
block_td_uid_7_5ae83ced46b74.post_count = "3";
block_td_uid_7_5ae83ced46b74.found_posts = "4";
block_td_uid_7_5ae83ced46b74.header_color = "";
block_td_uid_7_5ae83ced46b74.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ae83ced46b74.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5ae83ced46b74);
</script><div class="td_block_wrap td_block_7 td_uid_7_5ae83ced46b74_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_7_5ae83ced46b74 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/lacteos-san-luis-y-otras-experiencias-de-produccion-mixta/" rel="bookmark" title="Lácteos San Luis y otras experiencias de producción mixta"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guaymallen.org/wp-content/uploads/2017/08/FOTO-SECUNDARIA.jpg?resize=100%2C70&ssl=1" alt="" title="Lácteos San Luis y otras experiencias de producción mixta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/lacteos-san-luis-y-otras-experiencias-de-produccion-mixta/" rel="bookmark" title="Lácteos San Luis y otras experiencias de producción mixta">Lácteos San Luis y otras experiencias de producción mixta</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T23:48:37+00:00" >1 agosto, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/evelyn-cardenas/" rel="bookmark" title="Evelyn Cardenas, aire fresco en Guaymallén"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guaymallen.org/wp-content/uploads/2017/07/20170725_122611.jpg?resize=100%2C70&ssl=1" alt="" title="Evelyn Cardenas, aire fresco en Guaymallén"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/evelyn-cardenas/" rel="bookmark" title="Evelyn Cardenas, aire fresco en Guaymallén">Evelyn Cardenas, aire fresco en Guaymallén</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-26T12:46:07+00:00" >26 julio, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/imponente-acto-del-movimiento-peronista-de-guaymallen/" rel="bookmark" title="Imponente acto del Movimiento Peronista de Guaymallén"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guaymallen.org/wp-content/uploads/2017/05/20170513_183635.jpg?resize=100%2C70&ssl=1" alt="" title="Imponente acto del Movimiento Peronista de Guaymallén"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/imponente-acto-del-movimiento-peronista-de-guaymallen/" rel="bookmark" title="Imponente acto del Movimiento Peronista de Guaymallén">Imponente acto del Movimiento Peronista de Guaymallén</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-14T16:56:53+00:00" >14 mayo, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_8_5ae83ced4adae = new tdBlock();
block_td_uid_8_5ae83ced4adae.id = "td_uid_8_5ae83ced4adae";
block_td_uid_8_5ae83ced4adae.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_uid_8_5ae83ced4adae_rand"}';
block_td_uid_8_5ae83ced4adae.td_column_number = "1";
block_td_uid_8_5ae83ced4adae.block_type = "td_block_7";
block_td_uid_8_5ae83ced4adae.post_count = "3";
block_td_uid_8_5ae83ced4adae.found_posts = "5556";
block_td_uid_8_5ae83ced4adae.header_color = "";
block_td_uid_8_5ae83ced4adae.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ae83ced4adae.max_num_pages = "1852";
tdBlocksArray.push(block_td_uid_8_5ae83ced4adae);
</script><div class="td_block_wrap td_block_7 td_uid_8_5ae83ced4adae_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_8_5ae83ced4adae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/san-jose-de-luto-una-multitud-de-personas-despidieron-al-padre-carlos/" rel="bookmark" title="San José de luto: una multitud de personas despidió al Padre Carlos"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guaymallen.org/wp-content/uploads/2016/11/13962484_10210430179017750_4667761548212101869_n.jpg?resize=100%2C70&ssl=1" alt="" title="San José de luto: una multitud de personas despidió al Padre Carlos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/san-jose-de-luto-una-multitud-de-personas-despidieron-al-padre-carlos/" rel="bookmark" title="San José de luto: una multitud de personas despidió al Padre Carlos">San José de luto: una multitud de personas despidió al Padre...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-15T18:30:51+00:00" >15 noviembre, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/carta-en-apoyo-a-los-docentes/" rel="bookmark" title="Carta en apoyo a los Docentes"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guaymallen.org/wp-content/uploads/2017/03/Aulas-Vacias-radiolt41.jpg?resize=100%2C70&ssl=1" alt="" title="Carta en apoyo a los Docentes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/carta-en-apoyo-a-los-docentes/" rel="bookmark" title="Carta en apoyo a los Docentes">Carta en apoyo a los Docentes</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T10:48:40+00:00" >8 marzo, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guaymallen.org/la-vinchuca/" rel="bookmark" title="La Vinchuca"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.guaymallen.org/wp-content/uploads/2016/10/laprensa.jpg?resize=100%2C70&ssl=1" alt="" title="La Vinchuca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/la-vinchuca/" rel="bookmark" title="La Vinchuca">La Vinchuca</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-04T13:02:46+00:00" >4 octubre, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5ae83ced61989_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.guaymallen.org/category/politica/nacionales/">Nacionales<span class="td-cat-no">1611</span></a></li><li><a href="https://www.guaymallen.org/category/politica/patria-grande/">Patria Grande<span class="td-cat-no">1400</span></a></li><li><a href="https://www.guaymallen.org/category/todo-deporte/">Todo Deporte<span class="td-cat-no">1022</span></a></li><li><a href="https://www.guaymallen.org/category/politica/internacionales/">Internacionales<span class="td-cat-no">546</span></a></li><li><a href="https://www.guaymallen.org/category/distritos/">Distritos<span class="td-cat-no">518</span></a></li><li><a href="https://www.guaymallen.org/category/sociedad/">Sociedad<span class="td-cat-no">250</span></a></li><li><a href="https://www.guaymallen.org/category/salud/">Salud<span class="td-cat-no">241</span></a></li><li><a href="https://www.guaymallen.org/category/cultura/">Cultura<span class="td-cat-no">215</span></a></li><li><a href="https://www.guaymallen.org/category/tecnologia/">Tecnología<span class="td-cat-no">179</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guaymallen.org/"><img class="td-retina-data" src="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" data-retina="http://www.guaymallen.org/wp-content/uploads/2016/04/logovecinos-1.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Vecinos de Guaymallén es un producto de Herramienta Social OSC para uso comunitario. Ofrecemos el primer registro histórico del Departamento y una herramienta de comunicación para las Organizaciones Sociales. Se realiza y sostiene con el aporte de solidario de programadores, auspiciantes y vecinos. <div class="footer-email-wrap">Contáctanos: <a href="mailto:info@guaymallen.org">info@guaymallen.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="http://lealtadymilitancia.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Vecinos-de-Guaymall%C3%A9n-323876590647/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:info@guaymallen.org" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://feeds.feedburner.com/VecinosDeGuaymalln" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/soy_elvis" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/VdGllen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCy2ynM9tN2fBuQs3ZQEiK7w" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-306"><a href="#">TV Listing</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-307"><a href="#">Scores</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-308"><a href="#">Odds</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-309"><a href="http://themeforest.net/item/newspaper/5489609">Buy Now</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=997683246980785&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guaymallen.org/todo-por-0-pesos-como-descostillarte-de-risa-en-este-feriado/" rel="bookmark" title="Todo por 0 pesos: cómo descostillarte de risa en este feriado"><img width="324" height="160" class="entry-thumb" src="https://www.guaymallen.org/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.guaymallen.org/todo-por-0-pesos-como-descostillarte-de-risa-en-este-feriado/" rel="bookmark" title="Todo por 0 pesos: cómo descostillarte de risa en este feriado">Todo por 0 pesos: cómo descostillarte de risa en este feriado</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="https://www.guaymallen.org/author/"></a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T04:34:17+00:00" >1 mayo, 2018</time></div>                <div class="td-module-comments"><a href="https://www.guaymallen.org/todo-por-0-pesos-como-descostillarte-de-risa-en-este-feriado/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5ae83ced77eef
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guaymallen.org\/muere-un-soldado-de-ee-uu-y-otro-resulta-herido-en-una-operacion-militar-en-el-este-de-afganistan\/":19033};
	</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.guaymallen.org/wp-includes/css/dashicons.min.css?ver=a75146477dabe0e2d92f3750c54e68bf' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.guaymallen.org/wp-includes/js/thickbox/thickbox.css?ver=a75146477dabe0e2d92f3750c54e68bf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guaymallen.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.guaymallen.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-includes/js/comment-reply.min.js?ver=a75146477dabe0e2d92f3750c54e68bf'></script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-includes/js/wp-embed.min.js?ver=a75146477dabe0e2d92f3750c54e68bf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.guaymallen.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.guaymallen.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guaymallen.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.guaymallen.org/wp-content/uploads/2016/04/a-min.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.guaymallen.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.guaymallen.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'134891347',post:'19033',tz:'-3',srv:'www.guaymallen.org'} ]);
	_stq.push([ 'clickTrackerInit', '134891347', '19033' ]);
</script>

</body>
</html>